Не работают downlink'и от сервера к SI-13-485

LoRa, LoRaWAN, Вега Smart
Олег
Мимо проходил
Сообщения: 2
Зарегистрирован: Сб, 21 мар 2020 10:22

Re: Не работают downlink'и от сервера к SI-13-485

Сообщение Олег » Сб, 21 мар 2020 10:26

IlyaB писал(а):
Вт, 10 сен 2019 15:06
Добрый день!

Какой частотный план используете? Если RU, то на СИ-13 используется ЧП старого образца. Что-бы все корректно отрабатывало необходимо указать в настройках устройства "Произвольный" частотный план и прописать частоты вручную.
Добрый день!

Можно пожалуйста по подробнее описать как решить проблему с RU868

Аватара пользователя
Support
Техническая поддержка
Сообщения: 162
Зарегистрирован: Вт, 11 июн 2019 15:14

Re: Не работают downlink'и от сервера к SI-13-485

Сообщение Support » Пн, 23 мар 2020 07:36

Добрый день!
Олег писал(а):
Сб, 21 мар 2020 10:26
IlyaB писал(а):
Вт, 10 сен 2019 15:06
Добрый день!

Какой частотный план используете? Если RU, то на СИ-13 используется ЧП старого образца. Что-бы все корректно отрабатывало необходимо указать в настройках устройства "Произвольный" частотный план и прописать частоты вручную.
Добрый день!

Можно пожалуйста по подробнее описать как решить проблему с RU868
1. Подключите устройство к конфигуратору.

2. Нажмите кнопку "Получить настройки"

3. Перейдите на вкладку "Настройки LoRaWAN" и выберете частотный план "Произвольный".

4. Укажите частоты как на скриншоте снизу.

5. Нажмите "ОК" и "Применить настройки".

Изображение
Вложения
Снимок.PNG
Снимок.PNG (59.87 КБ) 739 просмотров
Специалист технической поддержки
ООО "Вега-Абсолют"
тел. 8-800-550-41-35
тел. +7 (383) 206 4135

Олег
Мимо проходил
Сообщения: 2
Зарегистрирован: Сб, 21 мар 2020 10:22

Re: Не работают downlink'и от сервера к SI-13-485

Сообщение Олег » Пн, 23 мар 2020 17:20

Спасибо

Ответить